Warning: ob_start(): second array member is not a valid method in /www/htdocs/w0081e73/amiga/mainfile.php on line 86
AmigaPortal.de - Das neue deutsche Amiga Portal! - Forum vorübergehend deaktiviert!
     
 

AmigaPortal.de - Das neue deutsche Amiga Portal!

 
  AmigaPortal.de  :: 
 
Registrieren  ::  Login Einloggen, um private Nachrichten zu lesen
 
Navigation
icon_home.gif Startseite
favoritos.gif News
tree-T.gif Topics
tree-L.gif News_einsenden
som_downloads.gif Downloads & Links
_SOMRESTRICTEDMEMBERS Downloads
tree-T.gif Banner
tree-L.gif Web Links
icon_poll.gif Inhalt
tree-T.gif Content
tree-T.gif Reviews
tree-L.gif Top 10
icon_members.gif Infos
tree-T.gif Feedback
tree-T.gif Statistiken
tree-T.gif Suche
tree-T.gif Journal
tree-L.gif Dein Account

som_themes.gif Impressum
tree-L.gif Datenschutz
Who's Online
Zur Zeit sind 13 Gäste und 0 Mitglied(er) online.

Sie sind ein anonymer Benutzer. Sie können sich hier anmelden
Languages
Sprache für das Interface auswählen

Forum vorübergehend deaktiviert!
PHP-NukeLeider musste ich heute das Forum deaktivieren, da es zu einem zu starken Spam Aufkommen kam. Wie man an den Benutzerzahlen sehen kann, sind es bereits über 32.000 Benutzer, die sich hier angemeldet haben. Dies sind aber zum größten Teil nur Bots, die ihren Müll im Forum posten wollten. Jetzt habe ich dem einen Riegel vorgeschoben und kurzerhand das Forum deaktiviert. Jetzt ist Schluss mit dem gespamme. Ich konnte es nicht mehr sehen, deswegen habe ich die Entscheidung getroffen.

Ich sehe trotz des deaktivierten Forums melden sich noch weiterhin Spam-Bots auf der Seite an, nur leider finden sie das Forum nicht mehr. Die Benutzerzahlen steigen und steigen. Doch leider sind es nur Bots und keine echten User. In den nächsten Tagen werde ich versuchen eine Art Spam Stop einzubauen, damit es Bots nicht mehr so einfach gelingt, sich hier anzumelden. Ich habe heute vergebens versucht einen solchen Schutz zu installieren. Leider ohne Erfolg. Trotzdem werde ich es nicht aufgeben und mich weiter schlau machen, wie ich diese Bots aufhalten kann. Vielleicht wird dann auch wieder ein Forum verfügbar sein. Warten wir's mal ab. Bis dahin wird diese Seite hier als News Seite genutzt.
Geschrieben am Samstag, 18.Mai. @ 07:52:22 CEST von Torque
Vorhandene Themen

PHP-Nuke

"Forum vorübergehend deaktiviert!" | Anmelden/Neuanmeldung | 0 Kommentare
Für den Inhalt der Kommentare sind die Verfasser verantwortlich.

Keine anonymen Kommentare möglich, bitte zuerst anmelden
Facebook
Login
Willkommen

Anonymous

Benutzername
Passwort
Registrierung

Mitgliedschaft:
neuste: ifezo
heute neu: 0
gestern neu: 0
Alle: 69834

Jetzt online:13]:
Besucher: 13
Mitglieder: 0
Seitenbesuche:
Heute: 199
Gesamt: 7473573
Umfrage
Was denkst du über diese Webseite?

Ummmm, nicht schlecht
Cool
Fantastisch
Die Beste!
Was zum Teufel ist das?



Ergebnisse | Umfragen
Information

amiga-news.de

AmigaWorld.net

AmigaJoker.de
Copyright © 2012-2015 AmigaPortal.de | Alle Rechte vorbehalten | Alle Markenzeichen sind Eigentum der jeweiligen Hersteller bzw. Herausgeber.


PHP-Nuke Copyright © 2005 by Francisco Burzi. This is free software, and you may redistribute it under the GPL. PHP-Nuke comes with absolutely no warranty, for details, see the license.
Erstellung der Seite: 0.12 Sekunden